Socket client software

ActiveSocket Network Communication Toolkit 2.1
Toolkit to enhance your applications or scripts with client server ...
Tags: unix, Cisco, vbscript, client server, Telnet
Toolkit to enhance your applications or scripts with client server ...
Tags: unix, Cisco, vbscript, client server, Telnet

HS FTP Library 1.3.8
HS FTP is a C C library written in C ...
Tags: Protocol Library, FTP, Winsock, C Source Library, RFC959
HS FTP is a C C library written in C ...
Tags: Protocol Library, FTP, Winsock, C Source Library, RFC959

HsTftpCE - TFTP Client Server for Pocket PC 1.0
HsTftpCE is a TFTP application for Pocket PC running Windows ...
Tags: Winsock, TFTP Client, Windows CE TFTP, Windows Mobile 5, TFTP
HsTftpCE is a TFTP application for Pocket PC running Windows ...
Tags: Winsock, TFTP Client, Windows CE TFTP, Windows Mobile 5, TFTP

HS POP3 Library 2.0.3
HS POP is a software library in C supplied with ...
Tags: POP3 C, RFC 1939, pop3 component, POP3 Library, pop3 source code
HS POP is a software library in C supplied with ...
Tags: POP3 C, RFC 1939, pop3 component, POP3 Library, pop3 source code

HS SMTP 2.0.3
HS SMTP is a software library in C supplied with ...
Tags: EMAIL, smtp c library, smtp component, base64, smtp ssl
HS SMTP is a software library in C supplied with ...
Tags: EMAIL, smtp c library, smtp component, base64, smtp ssl

HS NTP C Source Library 1.9
HS NTP is a software library in C supplied with ...
Tags: ntp library, ntp linux, RFC 1769, sntp c++, ntp client source
HS NTP is a software library in C supplied with ...
Tags: ntp library, ntp linux, RFC 1769, sntp c++, ntp client source

HS TFTP C Source Library 1.3.3
HS TFTP is a software library in C supplied with ...
Tags: tftp library, UDP, Winsock, tftp source code, TFTP
HS TFTP is a software library in C supplied with ...
Tags: tftp library, UDP, Winsock, tftp source code, TFTP


eM Client 7.1.30469.0
eM Client integrates E-mail Calendar Contacts Tasks eM Client delivers ...
Tags: email sender, email client, sender , send email
eM Client integrates E-mail Calendar Contacts Tasks eM Client delivers ...
Tags: email sender, email client, sender , send email

Win FTP Client 1.90
WinFTP Client is a FTP client software with high-performance With ...
Tags:ftp client
WinFTP Client is a FTP client software with high-performance With ...
Tags:ftp client

Win FTP Client Professional 1.90
WinFTP Client is a FTP client software with high-performance With ...
Tags:ftp client
WinFTP Client is a FTP client software with high-performance With ...
Tags:ftp client

Invocie Client manager 4.0
Small Business use the Client Invoice Manager to organize and ...
Tags: overdue, Small Business, Invoice Client, Dates, schedule
Small Business use the Client Invoice Manager to organize and ...
Tags: overdue, Small Business, Invoice Client, Dates, schedule
Sponsored Links
Popular tags
Encrypt Hide Delete Secure Encryption Hiding Deletion Security Maxcrypt Maxconceal Maxdelete Aes Gutmann Dod Software gestione Fattura Fatture Gestionale Software fatturazione Contabilita Software di contabilita Gestione magazzino Magazzino Fatturazione Free software Wallpaper desktop changer Baseball Statistics Scorekeeping Scorebook
